cancel
Showing results for 
Search instead for 
Did you mean: 
ematav
Flight Engineer
Flight Engineer
  • 1,738 Views

D0280 on Openshift 4.0

Jump to solution

In RHLS the OpenShift Admin course (DO280) is based on version 3.9, what about the 4.0 course (D0280)?

Labels (1)
1 Solution

Accepted Solutions
jim_rigsbee
Flight Engineer Flight Engineer
Flight Engineer
  • 1,698 Views

We are planning currently to release DO280 on OpenShift 4.2 when it comes out later this year. For now we support only 3.9.

View solution in original post

1 Reply
jim_rigsbee
Flight Engineer Flight Engineer
Flight Engineer
  • 1,699 Views

We are planning currently to release DO280 on OpenShift 4.2 when it comes out later this year. For now we support only 3.9.

Join the discussion
You must log in to join this conversation.