cancel
Showing results for 
Search instead for 
Did you mean: 
aark
Cadet
Cadet
  • 477 Views

yesterday OCP lab was on 4.10, now I see lab is on 4.12 and none of lab commands are working

yesterday lab was on 4.10, now I see lab is on 4.12 after auto-destruct and none of lab commands are working

I have exam in next 2 days !. what can i do ?

Labels (1)
1 Reply
Chetan_Tiwary_
Moderator
Moderator
  • 414 Views

Hi @aark ,

Thanks for reaching out! 

Which course are you talking about ? Have you checked the version drop down menu and confirm that your labs are created for desired version ? Please help me with a screenshot or raise a support case so that team can provide a resolution for the same.

0 Kudos
Join the discussion
You must log in to join this conversation.