flux
Cadet
Cadet
  • 797 Views

Lab: Container Images - cannot complete

Jump to solution

No matter what I try, the lab container images never recognises the startet images-lab container based on the images-lab:grue

grafik.pnggrafik.png

 

1 Solution

Accepted Solutions
Chetan_Tiwary_
Moderator
Moderator
  • 794 Views

Hello @flux !

Thanks for reaching out !
I am unable to reproduce the issue that you reported ( doing it in my labs following the course steps ) :

Chetan_Tiwary__0-1701958020140.png

Chetan_Tiwary__1-1701958072221.png

Could you pleae retry the exercise ? Run the lab finish command and then start from lab start command again. 

View solution in original post

5 Replies
Chetan_Tiwary_
Moderator
Moderator
  • 795 Views

Hello @flux !

Thanks for reaching out !
I am unable to reproduce the issue that you reported ( doing it in my labs following the course steps ) :

Chetan_Tiwary__0-1701958020140.png

Chetan_Tiwary__1-1701958072221.png

Could you pleae retry the exercise ? Run the lab finish command and then start from lab start command again. 

Chetan_Tiwary_
Moderator
Moderator
  • 770 Views

Hello @flux !

Let me know how it went and if you still face any issues - we will check and help you. 

flux
Cadet
Cadet
  • 685 Views

Just tried it again this morning. Now it's working.

Chetan_Tiwary_
Moderator
Moderator
  • 647 Views

Good to know that it is working now for you @flux !!

0 Kudos
Wasim_Raja
Moderator
Moderator
  • 758 Views

+1

0 Kudos
Join the discussion
You must log in to join this conversation.