msouilhi
Cadet
Cadet
  • 247 Views

RHCE Ansible version

Hello folks,

I am planning to take the RHCE exam this month and i am a little bit confused about the version of Ansible required for the exam. I will take this version:

Exam

Red Hat Certified Engineer v8.4

Exam Code

EX294V84K

So i would know if it will be Ansible 2.9 or a later version.

Thanks

0 Replies
Join the discussion
You must log in to join this conversation.